Defekter Link

Forum zur Grafikseite http://www.uo-pixel.de/

Moderator: Mods - Mulbearbeitung

Nachricht
Autor
Deryn

Defekter Link

#1 Beitrag von Deryn » 03 Nov 2007 11:34

Hoi eri!

Beim 3D-Gras (http://eriminator.er.funpic.de/map/3D/gras.html) funktioniert der Link Übergang Gras 3D <-> Dreck leider nicht. Könntest du dir das mal angucken?

MfG
Deryn

Benutzeravatar
eri
Silber Mitglied
Beiträge: 361
Registriert: 13 Jan 2004 12:40
Wohnort: yeti-land (laut nacor ^^)
Kontaktdaten:

#2 Beitrag von eri » 03 Nov 2007 12:43

funzt wieder
Bild

Deryn

#3 Beitrag von Deryn » 03 Nov 2007 13:42

Dank dir. ;)

Dwayne1988
Senior Mitglied
Beiträge: 102
Registriert: 25 Nov 2007 22:29
Wohnort: Leverkusen
Kontaktdaten:

#4 Beitrag von Dwayne1988 » 18 Jan 2008 17:03

Hier noch 2 weitere defekte Links wollte nicht extra einen neuen Thread öffnen:

http://eriminator.er.funpic.de/grafiken ... eregal.rar

http://eriminator.er.funpic.de/grafiken ... bambus.rar
Bild

Benutzeravatar
Amirin
Gold Mitglied
Beiträge: 604
Registriert: 16 Aug 2004 12:46
Wohnort: Remscheid
Kontaktdaten:

#5 Beitrag von Amirin » 18 Jan 2008 19:34

Bambus Link geht
erster ist defekt
www.defnon-united.de
Community Portal

Benutzeravatar
eri
Silber Mitglied
Beiträge: 361
Registriert: 13 Jan 2004 12:40
Wohnort: yeti-land (laut nacor ^^)
Kontaktdaten:

#6 Beitrag von eri » 18 Jan 2008 20:43

gehen beide von der seite aus
Bild

nazghul

#7 Beitrag von nazghul » 18 Jan 2008 20:55

failed
Zuletzt geändert von nazghul am 18 Jan 2008 22:59, insgesamt 1-mal geändert.

Benutzeravatar
eri
Silber Mitglied
Beiträge: 361
Registriert: 13 Jan 2004 12:40
Wohnort: yeti-land (laut nacor ^^)
Kontaktdaten:

#8 Beitrag von eri » 18 Jan 2008 21:44

auf die idee, dass ich im quelltext was verändert habe und die seite bei euch evtl noch im speicher is kommt keiner?? ^^
Bild

Daskaras
Moderator (Sphere)
Beiträge: 857
Registriert: 13 Jan 2004 14:43

#9 Beitrag von Daskaras » 18 Jan 2008 21:52

bei mir gehts immer noch net und ich hab die seite das erste mal aufgerufen :)
also nix im speicher bei mir

SiENcE

#10 Beitrag von SiENcE » 18 Jan 2008 22:04

jup erster link geht nich, der zweite geht aber.

Benutzeravatar
eri
Silber Mitglied
Beiträge: 361
Registriert: 13 Jan 2004 12:40
Wohnort: yeti-land (laut nacor ^^)
Kontaktdaten:

#11 Beitrag von eri » 18 Jan 2008 22:21

eri hat geschrieben:gehen beide von der seite aus


von der seite .... nicht der direktlink hier ^^
Bild

nazghul

#12 Beitrag von nazghul » 18 Jan 2008 22:58

eri hat geschrieben:auf die idee, dass ich im quelltext was verändert habe und die seite bei euch evtl noch im speicher is kommt keiner?? ^^
Du überschätzt die Häufigkeit, in der ich Deine Seite aufrufe, oder die Haltezeit meines Cache, oder unterschätzt meinen Browser :)

Anyway, kann obige Seite egal wie nicht aufrufen (wenn es nur von funpic aus gehen sollte, also ein deeplink-Verbot wäre, wäre trotzdem die Fehlermeldung falsch)

Dwayne1988
Senior Mitglied
Beiträge: 102
Registriert: 25 Nov 2007 22:29
Wohnort: Leverkusen
Kontaktdaten:

#13 Beitrag von Dwayne1988 » 10 Feb 2008 22:28

DL Link bei Mojuas Vogelbrunnen fehlt in der Anim sowie Item Abteilung.
Bild

Dwayne1988
Senior Mitglied
Beiträge: 102
Registriert: 25 Nov 2007 22:29
Wohnort: Leverkusen
Kontaktdaten:

#14 Beitrag von Dwayne1988 » 11 Feb 2008 19:14

http://eriminator.er.funpic.de/grafiken ... _humis.rar Ein weiterer Link der nicht functioniert auf der Seite
Bild

Sedin
Silber Mitglied
Beiträge: 296
Registriert: 20 Jan 2004 22:26

#15 Beitrag von Sedin » 11 Feb 2008 20:54

http://eriminator.er.funpic.de/grafiken ... 0humis.rar

Hat sich wohl noch ein Leerzeichen dazwischen geschummelt.

Antworten